Search:  
Gentoo Wiki

GLSA

This article is still a Stub. You can help Gentoo-Wiki by expanding it.

GLSA stands for Gentoo Linux Security Advisory, an XML document detailing a security flaw in an application. glsa-check, as well as other non-official programs apply these patches to affected systems.

Links

Retrieved from "http://www.gentoo-wiki.info/GLSA"

Last modified: Mon, 08 Sep 2008 06:01:00 +0000 Hits: 5,132